Ta strona używa ciasteczek (cookies), dzięki którym nasz serwis może działać lepiej. Dowiedz się więcej OK, rozumiem

Co to za bład?

Zaczynasz dopiero swoją przygodę z HTML'em? A może mimo swojego doświadczenia natknąłeś się na jakiś problem? Tutaj na pewno znajdziesz pomoc.

Co to za bład?

Post 30.05.2007, 00:19:07

Witam,
Mam pewien problem. Otóż gdy chce coś zrobić w panelu admina (przez IE) to pokazuje mi sie błąd:

the XML response that was returned from the server is invalid

zdjęcie

http://www.fotosik.pl/showFullSize.php? ... 1428edfc6e

Tego problemu nie mam natomiast jeśli używam Firefoxa.

Czym to moze być spowodowane? Tym, że IE jest ..... czy to wina kodu, czy może serwera?

Pozdrawiam
Sadu
Posty: 84
Dołączył(a): 28.11.2006

Post 30.05.2007, 15:08:23

Proszę zapoznać się z regulaminem działu Początkujący Webmaster.
Czekam na PW z poprawkami.

EDIT: Nie pisz PW ;) - raz wystarczy: http://forum.webhelp.pl/viewtopic.php?t=168825
Avatar użytkownikaKrzysiek Łabuś
Krzysiek Łabuś

retarded
retarded

Posty: 14361
Dołączył(a): 01.02.2004
Lokalizacja: Muszyna


Powrót do Początkujący webmaster


 


  • Podobne wątki
    Odpowiedzi
    Wyświetlone
    Ostatni post

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości

Hosting, Domeny, SSL

Subskrypcja

Mamy 51032 zarejestrowanych użytkowników.
Najnowszy użytkownik: JK12


Nasi użytkownicy napisali:

  • 936623 wiadomości
  • w 246937 tematach

Najnowsze wpisy na blogu

Najnowsze artykuły

Najaktywniejsi (ostatnie 30 dni)